Rejeição: IE do emitente inválida ou não cadastrada


Sintomas

Ao tentar emitir uma NF-e é apresentada a seguinte mensagem:

Rejeição: "209: IE do emitente inválida" ou Rejeição: "230: IE do emitente não cadastrada" 

Causa

Ocorre se a Inscrição Estadual do Emitente estiver inválida/ não cadastrada ou bloqueada na SEFAZ.

Como Resolver

Deve-se verificar a Inscrição Estadual do Emitente. Abra o Clipp Store, clique em Configurações > Emitente:

Verifique se o campo IE/RG de sua empresa está correto. 

Para confirmar a IE do Emitente, consulte o Cadastro no SINTEGRA:

Acesse: http://www.sintegra.gov.br/ selecione o Estado e informe o CNPJ para consulta. 

Após conferir a Inscrição Estadual efetue a emissão da NFe novamente.

Se persistir a situação deverá entrar em contato diretamente com a SEFAZ.

 

Para Emitentes do Estado de Goiás - GO |

A SEFAZ/GO pode exigir que determinados contribuintes efetuem o credenciamento no DTE (Domicílio Tributário Eletrônico). Se a empresa for obrigada e não tiver se cadastrado poderá ter sua inscrição bloqueada e ser impedido de emitir Notas Fiscais Eletrônicas: 

Para mais informações acesse o link abaixo ou entre em contato com sua Contabilidade ou diretamente com a SEFAZ/GO: 

 

 




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