Rejeição 656: Consumo Indevido


Sintomas

Ao tentar emitir uma Nota Fiscal Eletrônica é apresentada a seguinte mensagem:

Rejeição: "656 - Consumo Indevido."

Causa

Esta mensagem é apresentada quando há um grande volume de consultas no servidor da SEFAZ em um período de tempo muito curto. Quando isso ocorre a SEFAZ bloqueia as consultas, retornando a Rejeição 656.

Como Resolver

Para a solução, basta aguardar a liberação pela SEFAZ para a autorização das notas.
Recomenda-se aguardar pelo menos 1 hora para enviar a nota novamente. 

Se ainda assim retornar a mesma rejeição, será necessário entrar em contato com a SEFAZ.

 

Artigo relacionado: Rejeição: Duplicidade de NFe.

 

Mais Informações

Algumas informações do que pode estar causando o consumo indevido no momento da Consulta do MD-e.

Verificamos que se a contabilidade do cliente utiliza um sistema chamado SIEG, onde ele busca as notas automaticamente, sendo esse o responsável por consumo indevido.

Em algumas situações contador afirma que eles não fazem isso, porque de fato não sabem que o sistema traz automaticamente as notas.

 

Possíveis problemas nas consulta de MD-e:

  • Se ficar 90 dias sem utilizar os métodos de distribuição, a Sefaz interrompe a geração de NSUs, ao fazer uma nova consulta o processo volta a ficar ativo, mas as NFes retroativas não estarão disponíveis, apenas as novas emitidas a partir da nova consulta.
  • Descartando a hipótese do uso de algum sistema pelo contador. Alguns relatos de casos sem explicação onde a Sefaz está gerando a rejeição mesmo aguardando o tempo determinado e até em consultas com ultNSU=0. Caso esteja certo que não existe utilização simultânea do certificado + CNPJ em duas aplicações, resta abrir um "fale conosco" com a Sefaz para tentar identificar o problema.
  • Se forem algumas NFes que não estão chegando, pode ser apenas falta de sincronização entre a autorizadora e o ambiente nacional e muito provavelmente em breve estes registros devem ser distribuídos.

 

Ou seja, não é algo diretamente do sistema, foram feitas melhorias para auxiliar para que o cliente não fique consumindo as consultas enquanto não pode.

 

Importante estarmos atentos a isso. Quem tem acesso ao seu certificado? Contabilidade, como usa? Tem sistema que faz consulta automática?. Além disso, ainda tem a questão que envolve a própria SEFAZ.

Tem a possíbilidade do CNPJ/certificado estar bloqueado. 

Quando a entrega da consulta não retorna todas as notas, a própria SEFAZ diz que não é obrigatório a entrega de 100% dos XMLs, visto que a obrigatoriedade do envio do XML é o emitente.

 

 

 




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